Találatok a következő kifejezésre: Miért nem el a gépem (195 db)

Miért nem indul el a gépem? 3 napja vettem és ma leállt és nem indul el! és miért akadozott a crysis 3?

pár napja vettem egy csúcs gépet, de ma leállt és nem indul el.. és a crysis 3 akadozott amikor játszottam vele. mit tegyek? a gépem adatai: alaplap: asus maximus v formula cpu: intel g470 memória: 2x2gb kingmax vga: evga gtx650 superclocked hdd: 250gb samsung sata2 táp: codegen 400w szerintetek miért akadozott a crysis 3?? pedig a vga tuningolt mer superclocked és minden erős a gépemben. és miért nem kapcsol be most?

Legjobb válasz: Ha ez igaz, akkor 1, a géped egyáltalán nem csúcs 2, ha ilyen tápot mertél magadnak belerakni, ne csodálkozz, hogy nem indul.

Ha ez igaz, akkor 1, a géped egyáltalán nem csúcs 2, ha ilyen tápot mertél magadnak belerakni, ne csodálkozz, hogy nem indul.
úgy érzem ez már megint valami trollkodás....
jelzem k*vára nem vicces
A kérdező hozzászólása: mi ?? ha nem tudsz segiteni akkor ne is irjál inkább..
Értem én, hogy ki kell figurázni a sok szerencsétlent, aki nem képes gondolkodni, de huszadszorra már rohadtul nem vicces. G.
Ha ezt a gépet te csúcsnak nevezed akkor szerintem nagyon nem vágod az egészet, vagy megint trollkodás folyik, ami már uncsi, használtan vetted?
A kérdező hozzászólása: nem használtan. én raktam össze
Megkérdezhettél volna minket elõtte, küld vissza az egészet.
Ha igaz: 60-70 ezer forintos alaplapba egy 9.000Ft-os proci? Na ezen szakadok... CSÚCS gép? Az a proci csúcs? Meg a VGA is csúcs? Az a táp meg nagyon csúcs... Örülj hogy 3 napig bírta! Abban a gépben esetleg ami csúcs az az alaplap! Az nem rossz, de a többi... Amúgy én biztos vagyok benne hogy TROLL kérdés ;)

Miért nem jó a helyi hálózat 2gép között? Az egyik gép fix ip-re van állítva, egy xammpp szerver miatt, hogy azt kivülről is el lehessen érni. A másik gép dinamikus ipvel megy, de az a probléma hogy total commanderrel nem látja egyik gép a másikat.

Pedig ez fontos volna. Mit tegyek?

Legjobb válasz: A windows tûzfalat ki kell kapcsolni ahhoz, hogy a gépekhez hozzá lehessen férni. A tûzfal kikapcsolása után próbáld meg megpingelni a másik gépet, ha a pingre válaszol, akkor a total commanderrel is menni fog. Ha nem, akkor a hálózattal van gond. Az egyik DHCP-s gépnek állíts be fix IP-t ugyanabba a tartományba, ha így megy, akkor a DHCP szerverrel van a gond, amit egy tracert parancsal tudsz ellenõrizni.

A windows tûzfalat ki kell kapcsolni ahhoz, hogy a gépekhez hozzá lehessen férni. A tûzfal kikapcsolása után próbáld meg megpingelni a másik gépet, ha a pingre válaszol, akkor a total commanderrel is menni fog. Ha nem, akkor a hálózattal van gond. Az egyik DHCP-s gépnek állíts be fix IP-t ugyanabba a tartományba, ha így megy, akkor a DHCP szerverrel van a gond, amit egy tracert parancsal tudsz ellenõrizni.
alapból nem mindíg van engedélyezve a fájl és nyomtató megosztás. enélkül viszont nem is látják egymást. ezt is nézd meg.

Miért változtak meg a gépemen a szinek, szinte csak fekete lila minden. Ugy képek mint minden más, mi a gépen van. Miért "fehér téglalap"-alakban menti le képet? Mit állitottam el? Habár megnyitni igy is megtudom, de ez igy nem ok.

Legjobb válasz: Próbáld meg légyszíves értelmesen összefoglalni a lényeget, és érthetõen leírni, mert így egyszerûen képtelenség segíteni Neked.

Próbáld meg légyszíves értelmesen összefoglalni a lényeget, és érthetõen leírni, mert így egyszerûen képtelenség segíteni Neked.
A legkisebb dologtól hardverhibáig bármi lehet.Elsõnek:jobb egér gomb/tulajdonságok/beállításokat nézd, hátha ott van valami gubanc...ha nem, próbáld még : tölts le és telepíts egy új videókártya drivert, hátha attól jobban lesz.
Valszeg a Windows téma van elálítva valami gyengénlátó változatra. Asztalon jobbklikk tulajdonságok, megjelenítés (appearance az angolban, nem emlékszem a magyarra) és itt állítsd vissza a classic windows theme-t, és alatta a színsémát (color scheme) alapértelmezett-re. Ez XP-n mûködik, remélem sikerül megtalálnod õket. B.
A kérdező hozzászólása: köszönöm a segítséget


Miért nem fogadja el a gépem a telepítő lemezt?

Megvettem a Gothic 2-t,de nem tudom felrakni,azt írja ki;-Vegye ki a lemezt a jelenlegi meghajtóból és helyezze be az EREDETI! lemezt egy másik meghajtóba!?!?!?!

Legjobb válasz: elõször próbáld ki más géppel, hátha nálad van a hiba, aztán ha másnál sem jó akkor vidd vissza, hogy kezdjenek vele valamit... vagy esetleg még egy format c-t is próbálhatsz

elõször próbáld ki más géppel, hátha nálad van a hiba, aztán ha másnál sem jó akkor vidd vissza, hogy kezdjenek vele valamit... vagy esetleg még egy format c-t is próbálhatsz
No, hát azért a format c: szerintem egy kicsit elhamarkodott. (Mint a legtöbbször.) Alap dolgok megvoltak? Pl: -Virtuális meghajtók letiltása -SecuROMos cuccok leszedése Ezek sokat segíthetnek
A kérdező hozzászólása: Nincs otthon NET, nem használok semmiféle vírusírtót, hallottam hogy ezek hajlamosak letiltani nekik nem tetszõ szoftvereket.Alcohol 120-at raktam a gépre, szedjem le azt is? Visszavinni nem tudom a programot, nincs meg a blokk.Kipróbálom másik gépen is, hátha...? Mi a további lehetõség, ha ez nem válik be?
megkérsz valakit hogy töltse le neked a netrõl
A kérdező hozzászólása: :)

Miért nem indul el a gépem, miért indul folyton újra?

Tegnap este áramszünet volt és gépeztem mikor lekapcsolt. MA reggel már nem tudtam elindítani a gépet folyton újra indul. Kiírja hogy válasszam ki, milyen módban szeretném elindítani, rányomtam hogy normál és megint újra indult, a következő indításkor, már az enter sem működött. Szóval bejön ez a képernyő, hogy válasszam ki az indítási módot és innen nem tudok tovább lépni mert nem működik az ENTER. Próbáltam rá másik(külső) billentyűzetet tenni, de nem ismeri fel a gép, szétszedtem az entert, kitakarítottam, kicseréltem a szilikonját egy kevésbé használatos billentyű szilikonjára, de semmi. Nem működik, nincs több ötletem! Mit tehetnék még?

Legjobb válasz: Ha van linux live telepítõd indítsd el ha azzal mûködik akkor win újrarakás,ha nem akkor komolyabb a baj.

Ha van linux live telepítõd indítsd el ha azzal mûködik akkor win újrarakás, ha nem akkor komolyabb a baj.

Miért megyen el a net amikor youtub-ozok és addig nemjön vissza míg ujra nem indítom a gépet?

Legjobb válasz: Talán gyenge a géped vagy valamelyik hardver,írd meg a konfigod és mikor és hogy jelenkezik a hiba,nem melegszik e a gép milyen a táp stb,vaktában nem lehet megmondani.

Talán gyenge a géped vagy valamelyik hardver, írd meg a konfigod és mikor és hogy jelenkezik a hiba, nem melegszik e a gép milyen a táp stb, vaktában nem lehet megmondani.
A kérdező hozzászólása: köszönöm a válaszaidat mentek a zöld kezek :)
Talán kevés jelet kapsz e net szolgáltató felöl. Tanácstalan vagyok de már olvastam itt a fórumon hasonló kérdést, mindig ledobta a tálcára amikor youtbe-t megnyitotta. Én kiírnék a helyedben egy másik kérdést valahogy így. Miért szakad meg a net kapcsolatom ha elindítom a youtube-t?Lesznek itt hozzáértõbbek akik válaszolnak.Bocs hogy csak ennyi tellett tõlem.
A kérdező hozzászólása: windows xp fredoom avg 2013-as virusirtó nemvirusos a gép
Milyen op rendszer van a gépen?
Csinálj egy vírus és kémprogram ellenõrzést hátha fog valamit.
A kérdező hozzászólása: a processzor hõmérséklete 50-60 c fok közt mozog a proci meg 40-50 % kon dolgozik a táp nemvált le mert csak a net megyen el és addig nemjön vissza mig ujra nem inditom
Ezzel a konfiggal elvileg menni kéne de mostanában a youtube egyre nagyobb terhelést jelent a gépnek ezért ha elindítod a youtube-t hirtelen megnõ a proci terhelése felugrik a CPU hõmérséklete és a hõlimit miatt lekapcsol a gép vagy a táp nem tud hirtelen akkora kakaót adni a rendszernek.Megkéne mérni a CPU hõt mennyi böngészés és mennyi terhelve. Töltsd le ezt ezzel megtudod mérni. http://www.szoftverbazis.hu/szoftver/speedfan-4-38--magyar--..
A kérdező hozzászólása: gépem:inel pentium 2.6 GHZ 1 gb ram 256 mb radeon 9550 videókártya 300 w táp a provi 1 magos és 2 szálasvolt de márcsak 1 magos és 1 szálas nemtudom miért kell feszt ujrainditanom elég idegesitõ
A kérdező hozzászólása: avg 2013 volt a bünös :D kikelettt kapcsolni az online szürõt meg 1-2 opciót

Újra telepítettem a gépem, telepítés után csak 1GB-RAM-ot fogad el, MIért? Régen 2 x 1 GB Ram müködött, ha be rakom mind 2-t nem indul a gép, semi ram hiba hang jelzés, csak 1 GB RAM megy, próbáltam kisebb RAM-al de semi.

AsRock P4i65GV Prescot 800 Dual chanel DDR400 Ram - alaplapról van szó. Mivel tudom visszaállítani?

Legjobb válasz: Próbáld meg a ramokat felcserélni, ha nem egyik ram halott akkor az egyik foglalat lesz az. Ami két slotos alaplapnál nem túl jó.

Próbáld meg a ramokat felcserélni, ha nem egyik ram halott akkor az egyik foglalat lesz az. Ami két slotos alaplapnál nem túl jó.
A kérdező hozzászólása: OK megcseréltem, a slot-ok stabilak :) sajnos elszálltak a RAM-ok. Kösz a segitséget

Miért nem indul el a gépem?

Most vettem a gépembe új alaplapot, pocesszort, vga-t , tápot és ramokat. Mindent tökéletesen csatlakoztattam, minden passzolt is ahogy kell, de mégsem indul el a gép. Megnyomom a gombot és semmi nem töténik. A bekapcsológombot is többször átnéztem és az is jól dugtam be, ahogyan a gép többi részét is. Az alaplapra elvileg kompatibilis a proci. A táp se lehet a hibás, mert egyrészt a régivel se indul el, másrészt mikor rácsatlakoztatom az alaplapra akkor pörget egyet a saját, és a vga ventillátorán is. Szóval áramot biztos vesz fel. Tanácstalan vagyok, hogy miért nem indul elo egyáltalán semeddig a gép. Valaki ha segiteni tudna?

Legjobb válasz: Jah igen a gép specifikáció lemaadt Alaplap: Gigabyte MA78-LM-S2 Proci: AMD Phenom 2 X4 955 3,2 GHZ VGA: Gigabyte HD5770 1GB Táp: Gigabyte Superb460W RAM: 4GB DDR2

A kérdező hozzászólása: Jah igen a gép specifikáció lemaadt Alaplap: Gigabyte MA78-LM-S2 Proci: AMD Phenom 2 X4 955 3, 2 GHZ VGA: Gigabyte HD5770 1GB Táp: Gigabyte Superb460W RAM: 4GB DDR2
Videokártya igényel plusz áramellátást, van rajta csatlakozó?
Bár nem biztos, de lehet, hogy karcsú neki a táp. Pörgethet mindegyiken egyet, az okés, de minden rész stabil mûködéséhez lehet, hogy kevés.
Próbáld meg csak az alaplapot benne a procival és a ramokkal elindítani, VGA se legyen benne. Ha így elindul akkor még megpróbálhatod belerakni a VGA-t és úgy elindítani, de a vinyót meg az opt. meghajtót ne dugd rá. Egyébként anélkül is el tudod indítani hogy rádugnád a bekapcsológombot. Az alaplapon ahova dugnád, a 2 tût összeérinted egy fém tárgyal(csavarhúzó pl) és elindul, lehet csak simán a bekapcsológomb ami a házba van beépítve az zárlatos vagy valami.
gondolom ez már 24 csatis táp, de rádugtad a processzor +áramforrását? egy egy 4-es csati négyzetesen elrendezve a proci környékén, és a tápon is kell ilyennek lennie.
A táp biztos elég neki, nekem is hasonló gépem van ugyan olyan táppal mint neked és mûködik.
Vedd ki a vga-t, ha van alaplapi vga akkor arra dugd rá a kijelzõt, ha úgy sem megy akkor Clear Coms de akár ezzel is kezdhetsz.
A kérdező hozzászólása: Végül megoldódott. Az alaplapot hogy ha teljesen rácsavaroztam akkor nem indult el. Viszont most 6 helyett csak 4 helyen van odacsavarozva, most jó. Nem nagyon találkoztam még ilyennel, elég szokatlan, de azért köszönöm a válaszokat.
MI az alaplap tipusa? Kettõnél több memóriamodul esetén több lap is visszaveszi a sebességet. Nézd meg a kézikönyvét.


Ha éttermek, kávézók, bankok, okmányirodák, földhivatalok, posták, takarékszövetkezet, áruházak nyitvatartása érdekli, kattintson ide!