Találatok a következő kifejezésre: Excelben mire a (59 db)

Excel, mi a hiba?

http://kepfeltoltes.hu/view/121218/429151120K_pkiv_g_s_www.k..

Legjobb válasz: sajnos nem látszódik a cella tartalma, mert levágtad nem értem, ezt hogy gondoltad

sajnos nem látszódik a cella tartalma, mert levágtad nem értem, ezt hogy gondoltad
A kérdező hozzászólása: tartalma: http://kepfeltoltes.hu/view/121218/1335677415K_pkiv_g_s_www...
az a hiba, hogy neked csak a hol van függvényre van szükséged, mert ez adja meg, hogy hanyadik: =HOL.VAN(F4;B2:B15;0)
ez pedig kiadná az f4-ben lévõ számot a g4-be (gondolom ezt akartad, csak semmi értelme ugyanoda mellé írni) =INDEX(B2:B15;HOL.VAN(F4;B2:B15;0);1)

Excel! Mi a különbség?

Mi a különbség a : és az ; jel között? pl =SZUM(D2:D19) =SZUM(D2;D19) mindkettőnél más eredmény jön ki! Nagyon szépen köszönöm előre is a segítséget!

Legjobb válasz: D2:D19 Ez egy tartomány. Ez azt jelenti h benne van a D2 D3 D4 D5 ... D18 D19 -es cella is A D2;D19 pedig 2 cella a D2 és a D19

D2:D19 Ez egy tartomány. Ez azt jelenti h benne van a D2 D3 D4 D5 ... D18 D19 -es cella is A D2;D19 pedig 2 cella a D2 és a D19
A kérdező hozzászólása: Nagyon szépen köszi!!!! :)

A Gillette Sensor és Sensor Excel között mi a különbség? A Sensor Excel fejet fel lehet rakni a sima Sensor borotvára?

Legjobb válasz: Szerintem annyi a különbség, hogy a az Excelen van krémezõcsík és a pengék alatt gumi redõk, hogy simább legyen a borotválkozás. Szerintem a fejet simán rá tudod tenni, nem hiszem, hogy amíg kihozták az Excel változatot kicserélték volna a felfogatást :)

Szerintem annyi a különbség, hogy a az Excelen van krémezõcsík és a pengék alatt gumi redõk, hogy simább legyen a borotválkozás. Szerintem a fejet simán rá tudod tenni, nem hiszem, hogy amíg kihozták az Excel változatot kicserélték volna a felfogatást :)
A kérdező hozzászólása: Köszi!


Excelben mit jelent, ha a képletben az = jel után még van egy + jel is? Pl. : =szum (. ), illetve ha =+szum (. ) van?

Legjobb válasz: Semmit. Gyorsabban lehet képletet írni, én is így szoktam. Ha a képletet nem = jellel kezded, hanem + jellel, akkor az excel automatikusan beírja az = jelet, csak ott hagyja a +-t is.

Semmit. Gyorsabban lehet képletet írni, én is így szoktam. Ha a képletet nem = jellel kezded, hanem + jellel, akkor az excel automatikusan beírja az = jelet, csak ott hagyja a +-t is.

Excel? SOS! Hogy a manóba oldom meg ezt a feladatot? Mi a hibás a képletemben?

Sziasztok! Szeretnék egy kis segítséget kérni. Körülbelül 3 órája szenvedek egy Excel-es feladattal és nem tudok rájönni mi a megoldás. A feladat a következ?: Van egy oszlopom, különböz? értékekkel. Az értékek a következ?k: B2: 6 764 401 Ft; B3: 4 085 660 Ft; B4: -1 490 365 Ft; B5: 2 006 117 Ft; B6: 213 007 Ft; B7: -1 508 978 Ft; B8: 2 161 160 Ft; B9: -335 820 Ft; B10: 2 491 765 Ft; B11: 4 262 397 Ft; B12: -290 005 Ft; B13: 3 411 197 Ft; B14: 5 636 789 Ft; B15: 4 516 564 Ft; B16: -228 473 Ft és B17: 4 349 174 Ft. A feladat: Írjon szöveges min?sítést az egyes üzletek m?ködésének jellemzésére! A min?sítéshez felhasználható adatok a következ?k: Ha az üzlet m?ködési egyenlegének összege több 2 millió forintnál, a min?sítés: Jól m?köd?. Ha az üzlet m?ködési egyenlegének összege több 1 millió forintnál, a min?sítés: Gazdaságos. Ha az üzlet m?ködési egyenlegének összege kis érték?, de az adat pozitív el?jel?, a min?sítés: Gazdaságtalan. Ha az üzlet m?ködési egyenlegének összege negatív el?jel?, a min?sítés: Veszteséges. Ugye HA függvénnyel dolgozok és egymásba ágyazom a képleteket. Én erre gondoltam: HA(B2>2000000;"Jól m?köd?";HA(2000000>B2>1000000;"Gazdaságos";HA(0<B2<1000000;"Gazdaságtalan";HA(B2<0;"Veszteséges")))) De ez nem jó, mert csak a Jól m?köd?t és a Gazdaságosat írja ki. Hol van a hiba? Légyszi valaki aki ért hozzá segítsen mert komolyan bekattanok. Próbáltam már felcserélni a Gazdaságtalannál hogy 1000000<B2<0 de így sem jó. Ugyanazt írja ki. Köszönöm el?re is!

Legjobb válasz: "1000000<B2<0" ilyen kifejezést az Excel nem tud kezelni. Ezt úgy kell átírni, hogy: ÉS(100000<B2; B2<0) Ha minden ilyen két oldalú egyenlõtlenséget így írsz fel akkor jónak kell lennie.

"1000000<B2<0" ilyen kifejezést az Excel nem tud kezelni. Ezt úgy kell átírni, hogy: ÉS(100000<B2; B2<0) Ha minden ilyen két oldalú egyenlõtlenséget így írsz fel akkor jónak kell lennie.
A kérdező hozzászólása: Nagyon szépen köszönöm!!

Mi excel-ben a felsõ index gyorsbillentyûje?

Ha valaki nem értené teljesen a kérdést arra gondolok ami Word-ben a CTRL+SHIFT+3.

Excel ben a $ jel mit is jelent?

kérek valakit magyarázza el érthetően . köszönöm szépen!

Legjobb válasz: Abszolút (fix) hivatkozáshoz használják.

Abszolút (fix) hivatkozáshoz használják.

Mit kell beállítani ahhoz az excelben látszódjanak a képletek?

Nem arra gondolok, amikor belekattintok és látom magát azt az egy képletet, hanem azt szeretném, hogy az összes adatfülön beírt képletet mutassa és így is szeretném kinyomtatni.

Legjobb válasz: Szerintem ezt nem lehet megcsinálni. Esetleg, ha te bemásolod.

Szerintem ezt nem lehet megcsinálni. Esetleg, ha te bemásolod.
A kérdező hozzászólása: Már megtaláltam, képletvizsgálati módba kell átállítani :)
Szerintem crysis ..
Fejlesztöi környezetet, dev. kit mindketönek vannak nehézségei
Hát a crysist bitos tovább tartott és nehezebb volt... pl ezért van mondjuk csak 2 belle, és nem ezer mint az adobe termékekbõl. az excel meg egy nagy rakás szar. akkor már libreoffice


Ha éttermek, kávézók, bankok, okmányirodák, földhivatalok, posták, takarékszövetkezet, áruházak nyitvatartása érdekli, kattintson ide!